Convertire il tempo in minuti

Formula molto semplice per convertire il tempo in minuti complessivi. Nell’esempio in basso abbiamo deciso di convertire 1 ora nei minuti equivalenti.

=ARROTONDA(A1/”0:01″;0)

Convertire il tempo in minuti