Convertire il numero del giorno del mese nel corrispondente giorno della settimana

Convertire il numero del giorno del mese nel relativo giorno della settimana in forma normale ed abbreviata:

=TESTO(A1;”gggg”)

=TESTO(A2;”ggg”)

 

converte il numero del giorno del mese nel relativo giorno della settimana

 

 

 

 

 

ex